Feroza club Italia

Tecnica, manutenzione e tutto quello che c'è da sapere sul Feroza
 
IndiceIndice  FAQFAQ  Vai al sitoVai al sito  RegistratiRegistrati  Accedi  

Condividi | 
 

 Non capisco proprio il problema

Andare in basso 
AutoreMessaggio
Ferrito



Numero di messaggi : 1
Data d'iscrizione : 20.06.16

MessaggioTitolo: Non capisco proprio il problema   Mer Gen 03, 2018 7:55 pm

Allora raga vi spiego il mio fero f300 da 70kw sta dando un pò di problemi.
A gas la macchina parte come stacca il gas perchè ovviamente mi è finito va a benza ma la macchina muore.
A benza non riesco ad accenderla e non ne vuole sapere, puliti gli iniettori cambiata la batteria c..o manca poco che va anche quella giù.
Ho testato la pompa si sente il ronzio ma nulla, ho fatto anche un test cioè ho messo a monte della pompa una tanica di benzina e non pescava con i vari accendi e spegni del quadro.
staccata e provata su banco va.....allora quale può essere il problema la pompa non ha la pressione giusta ho il serbatoio è intasato????
Tornare in alto Andare in basso
Lorenzo Ferro
Admin
avatar

Numero di messaggi : 315
Data d'iscrizione : 06.12.12
Età : 30
Località : Pinasca

MessaggioTitolo: Re: Non capisco proprio il problema   Gio Gen 04, 2018 4:45 am

Non ho capito bene ma provo ad aiutarti.
Secondo me non arriva benzina.
dovresti pulire il tubo di pescaggio benzina, a monte della pompa c'è un prefiltro che spesso si intasa. Poi sostituisci già che ci sei il filtro benzina.
La pompa la cambierei qualora non non risolvessi ma credo bastino queste due cose.
Lorenzo
Tornare in alto Andare in basso
MarcoSassari

avatar

Numero di messaggi : 8
Data d'iscrizione : 01.06.17
Età : 24
Località : Sassari

MessaggioTitolo: Re: Non capisco proprio il problema   Ven Gen 05, 2018 1:14 pm

anche per me il problema riguarda la pompa benzina, se non senti il ronzio quando accendi il quadro guarda il relè nel cofano,
se invece lo senti, la pompa avrà uno di quei tubicini che mantengono la pressione rotto o bucato.
Tornare in alto Andare in basso
http://www.cggas.it/
sigane17

avatar

Numero di messaggi : 95
Data d'iscrizione : 27.02.17
Età : 41
Località : Terrasini (PA)

MessaggioTitolo: Re: Non capisco proprio il problema   Ven Gen 05, 2018 5:22 pm

Sarà la solita calzetta, smonta il tubo di mandata alla pompa, sfila via la calzettina, pulizia con diluente e prova. Ricambio uguale non esiste ma c'è chi ha risolto montando un filtro a monte
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Non capisco proprio il problema   

Tornare in alto Andare in basso
 
Non capisco proprio il problema
Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Feroza club Italia :: Area Tecnica :: Motore-
Andare verso: